Search found 25091 matches

by phoenix
Mon Jun 18, 2018 11:01 am
Forum: Administrators
Topic: Re: Zimbra Incremental backup
Replies: 1
Views: 35

Re: Zimbra Incremental backup

Have you read any of the wiki articles and/or forum threads on this subject? Before posting you really should do some research and try some of the available solutions.
by phoenix
Mon Jun 18, 2018 9:27 am
Forum: Administrators
Topic: Configure Zimbra 8.8.8 as Relay Server
Replies: 5
Views: 200

Re: Configure Zimbra 8.8.8 as Relay Server

QUESTIONS: 1. Where in the GUI of the Zimbra server I can change the port 25 to port 587 ? You don't, you use port 587 as the submission port in the application. 2. Where in the GUI of the Zimbra server I can enbale sending emails from this email account? Gulano.myoffice@mydomain.sr You don't, any ...
by phoenix
Mon Jun 18, 2018 5:47 am
Forum: Administrators
Topic: Weird Zimbra Backup Behaviour
Replies: 2
Views: 67

Re: Weird Zimbra Backup Behaviour

When I raise this issue up your support, they insisted that I need to raise another support case to ask another question despite it's related to the same backup issue. Why do you have such a policy where related issue has to be isolated in separate support case and they may end up not seeing the co...
by phoenix
Mon Jun 18, 2018 5:42 am
Forum: Administrators
Topic: Cannot send emails
Replies: 3
Views: 173

Re: Cannot send emails

That information only shows that an attempted connection to gmail "timed ou", that's the reason you can't send mail. You'll have to determine why you can't make an outbound connection on port 25, perhaps you have a firewall problem or your ISP is blocking outbound port 25? You can confirm ...
by phoenix
Sun Jun 17, 2018 7:03 am
Forum: Administrators
Topic: Cannot send emails
Replies: 3
Views: 173

Re: Cannot send emails

I'm afraid that information you've supplied doesn't show anything other a test of your server by the MXtoolbox test sites and there's nothing wrong with what you've posted. You're going to have to give a bit more information about your exact problem.
by phoenix
Fri Jun 15, 2018 2:10 pm
Forum: Administrators
Topic: Account sending emails automatically
Replies: 1
Views: 65

Re: Account sending emails automatically

You're going to have to give a bit more detail than that, start by (always) posting the full output of the following command: zmcontrol -v What sort of emails? Has this account been compromised? Have you checked the log files to see what's happening with this account? Is it one specific accoun and a...
by phoenix
Thu Jun 14, 2018 2:36 pm
Forum: Administrators
Topic: LDAP migtation
Replies: 1
Views: 113

Re: LDAP migtation

The easiest method of moving your server to another machine is to use the ZeXtras Migration Tool, it's free, it's easy and it works.
by phoenix
Thu Jun 14, 2018 12:15 pm
Forum: Administrators
Topic: Configure Zimbra 8.8.8 as Relay Server
Replies: 5
Views: 200

Re: Configure Zimbra 8.8.8 as Relay Server

Thank you for your reply and yes that is what I want to do. So the solutions is: 1. create an email address for example " smtp@servername.domain.com " on the Zimbra server and 2. configure this email address " smtp@servername.domain.com " in a couple of programs to send notifica...
by phoenix
Wed Jun 13, 2018 8:56 am
Forum: Administrators
Topic: Emails with negative spam score falling in the Junk folder
Replies: 3
Views: 255

Re: Emails with negative spam score falling in the Junk folder

No one can help me ? The most likely reason is that you've given no details of the exact problem nor whether you've checked if that user has any filters on their account (or their mail client, if they use one) that may be causing the problem. You also haven't provided any information about the exac...
by phoenix
Wed Jun 13, 2018 8:51 am
Forum: Administrators
Topic: Wonder if a process is a virus running
Replies: 1
Views: 93

Re: Wonder if a process is a virus running

Why do you think it's a virus when it running as the zimbra user? It's also not a good idea to randomly kill processes that you don't know. You should always give details of the current ZCS version yo u're using by posting the full output of the following: zmcontrol -v You should also post details o...

Go to advanced search