Search found 25610 matches

by phoenix
Fri May 24, 2019 4:31 am
Forum: General Questions
Topic: Sending and receiving mail
Replies: 1
Views: 230

Re: Sending and receiving mail

What does this post have to do with Zimbra Desktop which is the forum in which you've posted? I'll move this to the correct forum. First thing to mention, the reason you're admin didn't receive the mail is that you are using the wrong domain name, it should be: admin@wantedstanding.com What you've u...
by phoenix
Fri May 24, 2019 4:19 am
Forum: Installation and Upgrade
Topic: Zimbra + PFsense, not working on other ISP
Replies: 3
Views: 454

Re: Zimbra + PFsense, not working on other ISP

external emails are not arriving You're not actually giving much useful information with which someone might be able to h help. What steps have you taken to diagnose your problem and to check your ZCS server is set-up correctly with all the required pre-requisites? What do you mean by "not wor...
by phoenix
Wed May 22, 2019 3:20 pm
Forum: Migration
Topic: More expensive migrations, with less functionality
Replies: 12
Views: 3504

Re: More expensive migrations, with less functionality

Hi Everyone -- audriga's posts were indeed awaiting intervention from the Zimbra end. Unfortunately, it took several weeks for the issue to be addressed. They were indeed trying to respond since April. Very sorry for the delay and any confusion. Thanks! Gayle Might it not have been of some use to a...
by phoenix
Wed May 22, 2019 12:39 pm
Forum: Migration
Topic: More expensive migrations, with less functionality
Replies: 12
Views: 3504

Re: More expensive migrations, with less functionality

I'm afraid there's no sign of any earlier posts other than the ones you've posted today (22nd May), I don't know what happened to them and I certainly didn't see them.
by phoenix
Wed May 22, 2019 12:23 pm
Forum: Migration
Topic: More expensive migrations, with less functionality
Replies: 12
Views: 3504

Re: More expensive migrations, with less functionality

audriga wrote:(sorry for the late post, this answer somehow got stuck in forum moderation)
It was in moderation for seven minutes, hardly the end of the world and the reason for that is that the forum anti-spam system thinks you may be a spammer.
by phoenix
Wed May 22, 2019 5:25 am
Forum: Installation and Upgrade
Topic: Email Activity During Maintinence
Replies: 2
Views: 257

Re: Email Activity During Maintinence

If a mail server (any mail server) can't deliver an email for whatever reason it will try again up-to a specified number of times (defined by teh sending server) , if it can't deliver it then it will return the mail to the sender with an 'undelivered' message. If you want a more detailed or technica...
by phoenix
Tue May 21, 2019 10:08 am
Forum: Installation and Upgrade
Topic: Install on Fedora Server fails
Replies: 1
Views: 179

Re: [Solved] 8.8.7 upgrade or Install fails

Zimbra is not built for that platform, you will not get support for that install and you should use one of the supported distributions.

BTW, you should not attach your thread that has nothing to do with your question.
by phoenix
Mon May 20, 2019 9:40 am
Forum: Administrators
Topic: High consumption of memory in Zimbra + Centos 7
Replies: 10
Views: 1257

Re: High consumption of memory in Zimbra + Centos 7

How do you know ZCS is the culprit? What diagnostic steps have you taken to find out what's happening on your server? Is this a new install of ZCS?
by phoenix
Sun May 19, 2019 4:36 pm
Forum: Administrators
Topic: zimbraAmavisFinalSpamDestiny & Statistics
Replies: 1
Views: 341

Re: zimbraAmavisFinalSpamDestiny & Statistics

manusfreedom wrote:Since we set zimbraAmavisFinalSpamDestiny to D_PASS, "Anti-Spam/Anti-Virus Activity" is now always at zero.
What would you expect to happen as you've told it to "Deliver all spam regardless of score" i.e. ignore all spam?
by phoenix
Sat May 18, 2019 12:13 pm
Forum: Administrators
Topic: Problem multiple notifications
Replies: 1
Views: 670

Re: Problem multiple notifications

Your post deosn't really give us much information, you sould always give the full version of ZCS that's in use by posting the output of the following command: zmcontrol -v You also haven't mentioned if anything has recently changed on your server nor what steps you've taken to troubleshoot the probl...

Go to advanced search