Search found 664 matches

by pup_seba
Mon Aug 12, 2019 7:48 am
Forum: Administrators
Topic: Gsuite to Zimbra Split delivery error at Zimbra Server
Replies: 1
Views: 282

Re: Gsuite to Zimbra Split delivery error at Zimbra Server

Hi, I don't quite understand what you are trying to achieve and which configurations you modified trying to achieve that desired behaviour, yet, that error you see in the logs I can relate it to a relay access being denied. So for some reason a server at google is trying to send emails to a domain f...
by pup_seba
Mon Aug 12, 2019 7:43 am
Forum: Installation and Upgrade
Topic: Continous problems with fresh multi-server install
Replies: 3
Views: 397

Re: Continous problems with fresh multi-server install

Hi, Everything seems to be fixed, thanks to Zimbra support (kudos to Gopal in this case). I overlooked the name my customer gave to the servers (lame way to try to excuse me and say it was not my fault :D...but it is), which included a "_". So slap me and call me noob, as apache has a bug ...
by pup_seba
Mon Aug 12, 2019 7:37 am
Forum: Administrators
Topic: Help, i paid for your help
Replies: 3
Views: 589

Re: Help, i paid for your help

Ohh that's great news!!! :) I'm happy for you!
by pup_seba
Mon Aug 12, 2019 7:36 am
Forum: Administrators
Topic: Managed to install zimbra 8.6.0 no pages displayed
Replies: 3
Views: 460

Re: Managed to install zimbra 8.6.0 no pages displayed

Hi, Why such an old version of Zimbra? If you just want a "black box" to have some backed up data, I would suggest you to: - Install zextras on your origin server - Export data using zextras - Deploy 8.8.15 in a new server - Import the data using zextras on the new server For the matter of...
by pup_seba
Mon Aug 12, 2019 7:28 am
Forum: Administrators
Topic: Zmmailbox zclient.IO_ERROR (Read timed out)
Replies: 4
Views: 285

Re: Zmmailbox zclient.IO_ERROR (Read timed out)

Hi, I've actually never used that way of importing users. Is using Zextras to migrate an option for you? It would make things easier. Also, that timeout is only for the import process? I mean, can you "zmmailbox -z -m admin@domain gaf" for example? This should work (as long as you have an ...
by pup_seba
Fri Aug 09, 2019 9:05 am
Forum: Administrators
Topic: Does zimbra using postfix ?
Replies: 9
Views: 928

Re: Does zimbra using postfix ?

Hi, If I may add some ideas. 1. Uninstall postfix before installing zimbra. Disabling it may cause you problems, as some updates will re-enable it, making the zimbra postfix not able to start properly as the port will be in use already. 2. Why are you looking for the postfix directory? In case you n...
by pup_seba
Fri Aug 09, 2019 8:59 am
Forum: Administrators
Topic: Help, i paid for your help
Replies: 3
Views: 589

Re: Help, i paid for your help

Hi mate, Did you see these posts? https://wiki.zimbra.com/wiki/Ubuntu_Upgrades https://forums.zimbra.org/viewtopic.php?t=60084 Read thos in case you didn't and tell which procedure/steps you followed to upgrade. Maybe a description of the error could also help other to help you. I don't think I have...
by pup_seba
Thu Aug 08, 2019 11:53 am
Forum: Installation and Upgrade
Topic: Continous problems with fresh multi-server install
Replies: 3
Views: 397

Re: Continous problems with fresh multi-server install

Bumping this one. Please help.
by pup_seba
Wed Aug 07, 2019 11:00 am
Forum: Installation and Upgrade
Topic: Continous problems with fresh multi-server install
Replies: 3
Views: 397

Continous problems with fresh multi-server install

Hi, In a new environment I'm unable to install zimbra 8.8.12 and having working properly. The environment has 2 sites, with 1 store + 1 mta/proxy each (4 serves in total). Site 1, has the ldap master along the store. Site 2 has a ldap replica along its store server. Logger is deployed on store 1. Pr...
by pup_seba
Fri May 03, 2019 7:58 am
Forum: Spanish
Topic: No route to host
Replies: 1
Views: 519

Re: No route to host

Hola, pues está claro que tu servidor no tiene salida a través del puerto 25. Hay que encontrar qué lo está cortando. Si en tu servidor tienes el firewall apagado, el gateway del mismo es correcto, no has cambiado tus rutas y no tienes tú ningún otro firewall que lo esté cortando, posiblemente lo qu...

Go to advanced search