Search found 27 matches

by 2550ASONInc
Fri Jun 05, 2015 7:24 am
Forum: Administrators
Topic: Zimbra Desktop 7.2.5 issues post-upgrade from 8.5.0 to 8.6.0
Replies: 29
Views: 3825

Zimbra Desktop 7.2.5 issues post-upgrade from 8.5.0 to 8.6.0

You need to su to the zimbra user
by 2550ASONInc
Thu Mar 19, 2015 1:43 pm
Forum: General Questions
Topic: Personas not working properly for one user in ZCS OSE 8.6 Patch 1
Replies: 7
Views: 921

Personas not working properly for one user in ZCS OSE 8.6 Patch 1

I have tried to reproduce it elsewhere, but have been unable to
by 2550ASONInc
Thu Mar 19, 2015 7:46 am
Forum: General Questions
Topic: Personas not working properly for one user in ZCS OSE 8.6 Patch 1
Replies: 7
Views: 921

Personas not working properly for one user in ZCS OSE 8.6 Patch 1

http://pastebin.com/gUyhneEh



Here is the users settings. But for some reason, this is how messages show up sent with this persona:



http://pastebin.com/ZHU1Ufm6
by 2550ASONInc
Wed Mar 18, 2015 3:25 pm
Forum: General Questions
Topic: Personas not working properly for one user in ZCS OSE 8.6 Patch 1
Replies: 7
Views: 921

Personas not working properly for one user in ZCS OSE 8.6 Patch 1

Please help! this is very important for one of my users!
by 2550ASONInc
Tue Mar 17, 2015 3:34 pm
Forum: General Questions
Topic: Personas not working properly for one user in ZCS OSE 8.6 Patch 1
Replies: 7
Views: 921

Personas not working properly for one user in ZCS OSE 8.6 Patch 1

Personas do not properly show the correct from address even though it is entered properly in the personas settings on one user on ZCS 8.6. Please help me to figure out why.

by 2550ASONInc
Mon Dec 29, 2014 3:38 pm
Forum: General Questions
Topic: No redirect from HTTP to HTTPS in Mixed mode
Replies: 5
Views: 1165

No redirect from HTTP to HTTPS in Mixed mode

I assume that OP ment in redirect mode, not in mixed mode.
by 2550ASONInc
Mon Dec 29, 2014 3:06 pm
Forum: General Questions
Topic: Zimbra FOSS 8.6 amavisd crashing periodically
Replies: 0
Views: 257

Zimbra FOSS 8.6 amavisd crashing periodically

I have a customer running a zimbra 8.6 FOSS system and periodically (once every week or so) amavisd will stop running and stop mailflow. When checking server status it shows that amavisd is not running, however, according to zimbra.log, the watchdog sees antivirus as OK. This concerns me as it sound...
by 2550ASONInc
Mon Dec 29, 2014 2:51 pm
Forum: General Questions
Topic: No redirect from HTTP to HTTPS in Mixed mode
Replies: 5
Views: 1165

No redirect from HTTP to HTTPS in Mixed mode

I have experienced the same in 8.6 foss
by 2550ASONInc
Mon Dec 22, 2014 11:00 am
Forum: Mobility
Topic: Active Sync Policy with Zimbra Open Source Edition
Replies: 3
Views: 2648

Active Sync Policy with Zimbra Open Source Edition

Or zxmoble as part of the zextras package

Go to advanced search