Search found 36 matches

by syslint
Tue Nov 08, 2016 4:21 am
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: [Solved] Zimbra installation Bug On centos 7

reboot in hetzner rescue and reconfigure the network configuration script .
by syslint
Thu Sep 29, 2016 2:28 pm
Forum: Administrators
Topic: Issue with Ports
Replies: 7
Views: 4422

Re: Issue with Ports

by syslint
Thu Sep 29, 2016 2:25 pm
Forum: Administrators
Topic: Large amount of emails sent during the night (possible spam)
Replies: 4
Views: 1203

Re: Large amount of emails sent during the night (possible spam)

First thing is you should check the maillog at the time for sending . You can see everything in that file.
by syslint
Thu Sep 29, 2016 2:20 pm
Forum: Administrators
Topic: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours
Replies: 12
Views: 3554

Re: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours

What is your server type. I can see the load is little high in your server.
by syslint
Thu Sep 29, 2016 2:12 pm
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: [Solved] Zimbra installation Bug On centos 7

Hi Swan,

No manual. it is basic linux networking , I am working with linux before it had GUI lol :-D
by syslint
Thu Sep 29, 2016 1:24 pm
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: Zimbra installation Bug On centos 7

Please see the complete code below, edit it properly #cat /etc/sysconfig/network-scripts/ifcfg-eth0 DEVICE=eth0 BOOTPROTO=none ONBOOT=yes HWADDR=90:1B:0E:8B:10:65 IPADDR=136.243.150.152 NETMASK=255.255.255.192 GATEWAY=136.243.150.129 #SCOPE="peer 136.243.150.129" IPV6INIT=yes IPV6ADDR=2a01...
by syslint
Thu Sep 29, 2016 1:15 pm
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: Zimbra installation Bug On centos 7

Sometimes , you may need to add the route-eth0 file too to add the route 136.243.150.129 dev eth0 default via 136.243.150.129 eth0 For ubuntu add the following in interface file up route add -net 136.243.150.128 netmask 255.255.255.192 gw 136.243.150.129 eth0
by syslint
Thu Sep 29, 2016 1:10 pm
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: Zimbra installation Bug On centos 7

Hi,

It was hetzner
by syslint
Thu Sep 29, 2016 12:58 pm
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: Zimbra installation Bug On centos 7

Yes, To solve this issue . Please do it as follows,
Edit the file /etc/sysconfig/network-scripts/ifcfg-eth0 and change the line of peer with GATEWAY. Then restart the network. That will solve the issue.
by syslint
Thu Sep 29, 2016 10:51 am
Forum: Installation and Upgrade
Topic: [Solved] Zimbra installation Bug On centos 7
Replies: 20
Views: 6731

Re: Zimbra installation Bug On centos 7

Yes , that was the reason . I figured it out. The server provider use peer instead of gateway.

Go to advanced search