Search found 1122 matches

by DualBoot
Wed Feb 12, 2020 4:33 pm
Forum: Administrators
Topic: Postgrey not working
Replies: 3
Views: 315

Re: Postgrey not working

Hello,

the easiest way to do greylisting with Zimbra is to use PolicyD which is embedded into Zimbra.

Regards,
by DualBoot
Wed Feb 12, 2020 4:20 pm
Forum: Administrators
Topic: Autoprovisioning based on Group Membership.
Replies: 2
Views: 228

Re: Autoprovisioning based on Group Membership.

Hello, if you use LDAP configuration memberOf you should try to test before with ldapsearch command line with the same configuration you have set. As far as I know AD does not manage group of users the same way OpenLDAP does. An other point is you should investigate into the log to detect error. Reg...
by DualBoot
Wed Jan 29, 2020 10:58 am
Forum: Administrators
Topic: Can't access zimbra externally - only restart helps
Replies: 1
Views: 218

Re: Can't access zimbra externally - only restart helps

Hello,

it seems to be related to DoSfilter.

Regards,
by DualBoot
Wed Jan 29, 2020 8:25 am
Forum: Installation and Upgrade
Topic: upgrade zimbra 8.8.5 Foss to latest
Replies: 1
Views: 325

Re: upgrade zimbra 8.8.5 Foss to latest

Hello,

evrything is indicated on zimbra website.

Regards,
by DualBoot
Fri Jan 24, 2020 4:02 pm
Forum: Administrators
Topic: internal mail stucks in queue ...
Replies: 1
Views: 257

Re: internal mail stucks in queue ...

Hi,

telnet localhost 7025
and
telnet IP 7025

To see if it is opened.

Regards,
by DualBoot
Fri Jan 24, 2020 3:58 pm
Forum: Administrators
Topic: Right way to add option for new transport
Replies: 9
Views: 1089

Re: Right way to add option for new transport

Hello, sometime Zimbra is a bit tricky and there is some attributes still present in the zmlocalconfig which are also present in the server configuration (stored into Zimbra LDAP). So you need to identify which to modify at server level and to modify with zmprov ms server_name attribute_name value o...
by DualBoot
Fri Jan 24, 2020 3:52 pm
Forum: Administrators
Topic: Broken 8.6 install
Replies: 3
Views: 579

Re: Broken 8.6 install

Hello,

as far I can understand your post, your Zimbra is running well. The VMware HA service is not important.
What are the symptoms of your problem and did you investigate into mailbox.log ?

Regards
by DualBoot
Wed Jan 22, 2020 11:47 am
Forum: Installation and Upgrade
Topic: Zimbra 8.0.6 on Centos 7
Replies: 5
Views: 1720

Re: Zimbra 8.0.6 on Centos 7

Hello

setting the same hostname and each server should not be a problem. Each server are looking to themselves unless they need to use DNS.

Regards,
by DualBoot
Mon Jan 20, 2020 9:50 am
Forum: Administrators
Topic: zimbra outgoing mail issue connection time out
Replies: 4
Views: 1409

Re: zimbra outgoing mail issue connection time out

Hello,

simply check with telnet.

Regards,
by DualBoot
Mon Jan 13, 2020 4:50 pm
Forum: Administrators
Topic: Accepted wisdom - 8.8.15 p5 - Install or not?
Replies: 6
Views: 1059

Re: Accepted wisdom - 8.8.15 p5 - Install or not?

Well it does not solve the Zimbra Chat problem... although a user on this forum explain how to fix it.
It seems that Zimbra Support does not read this forum.

Go to advanced search