Search found 31 matches

by glenn_btn
Tue Jun 02, 2020 11:52 am
Forum: Administrators
Topic: Disable Proxy?
Replies: 2
Views: 746

Re: Disable Proxy?

Thanks for that

I have pop3 and imap running ok. Where do I change the web access ports?

Thanks
by glenn_btn
Tue Jun 02, 2020 9:44 am
Forum: Administrators
Topic: Disable Proxy?
Replies: 2
Views: 746

Disable Proxy?

Hi All I have a number of server running ubuntu 16.4 with zcs 8.8.12_GA. Out of all the servers that were built at the same time with the same os and same zcs edition and all on Proxmox boxes in LXC"S, I have 2 that crash out every 7 days or so and the only thing I can see in any logs really is...
by glenn_btn
Tue Apr 14, 2020 8:55 am
Forum: Administrators
Topic: 502 bad gateway error
Replies: 0
Views: 374

502 bad gateway error

Hi All We have 4 different Zimbra servers running individually add running Zimbra 8.8.12 GA running on a lxc with Ubuntu 16.04 TLS Once every 10 days or so I have to reboot one of the servers as users are no longer able to login to the web gui as they get a 502 bad gateway error. Nginx log show the ...
by glenn_btn
Wed Nov 13, 2019 9:00 am
Forum: Administrators
Topic: Spell Check Issues
Replies: 1
Views: 1969

Re: Spell Check Issues

Hi All Ok so further testing and this just seems to be certain accounts. Most accounts work fine pressing the spell button and Zimbra offers the suggestion but some just say spelling ok when clearly it's not. I have tried creating new accounts and that also works fine. I can't see anything as to why...
by glenn_btn
Tue Nov 05, 2019 9:15 am
Forum: Administrators
Topic: Spell Check Issues
Replies: 1
Views: 1969

Spell Check Issues

Ok so I know users can do spell check using their browsers but I have been told I need to get the Zimbra spell check fixed. This server is running 8.8.15GA and the spell check does not show any spelling mistakes. For example if your is the o in morning the browser picks this up and put's the red lin...
by glenn_btn
Fri Oct 11, 2019 11:56 am
Forum: Installation and Upgrade
Topic: All zimlet and admin extension missing
Replies: 1
Views: 3495

All zimlet and admin extension missing

Hi All

Just done a fresh install on Ubuntu 18.04 with the open source Zimbra 8.8.15

After install I noticed that there are no Zimlets at all and no admin extensions. Is there anyway of installing them without doing another full install

Thanks

Glenn
by glenn_btn
Fri May 10, 2019 8:08 am
Forum: Administrators
Topic: Signature Issues
Replies: 3
Views: 1309

Re: Signature Issues

Thanks for that Klug

I do hope they issue a fix as they caused the issue, we are not all in a position to upgrade to a newer versions.
by glenn_btn
Thu May 09, 2019 1:55 pm
Forum: Administrators
Topic: Signature Issues
Replies: 3
Views: 1309

Signature Issues

Hi All Running Zimbra 8.6.0_GA_1242 and all users have started having an issue with signatures. When you create a signature the logo is showing in the email. When you send the email and go to the sent items, the logo is not showing and does not arrive. I have tested with a few users recreating the h...
by glenn_btn
Fri May 03, 2019 9:56 am
Forum: Administrators
Topic: Zimbra Crashing
Replies: 2
Views: 694

Re: Zimbra Crashing

Is no one able to advise here? It seem to eb happening every 12 hours or some and have tried juts a reboot and a full shutdown and power on again.

Thanks

Glenn
by glenn_btn
Thu May 02, 2019 8:31 am
Forum: Administrators
Topic: Zimbra Crashing
Replies: 2
Views: 694

Zimbra Crashing

Hi All In the last couple of days the Zimbra box has stopped responding and when checking some of the services are not running. Nothing has physically changed on the box so can rule that out and digging in the logs at the 2 approx times it has stopped I see Executed: /opt/zimbra/bin/zmamavisdctl sta...

Go to advanced search