Search found 5 matches

by brunopsitech
Mon Mar 04, 2019 12:25 pm
Forum: Administrators
Topic: Problem in base of mysql
Replies: 2
Views: 179

Re: Problem in base of mysql

I search, but this DB dont support repair of this links
by brunopsitech
Mon Mar 04, 2019 11:49 am
Forum: Administrators
Topic: Problem in base of mysql
Replies: 2
Views: 179

Problem in base of mysql

Hi, i have a zimbra 8.7.11 and after a reboot i recive this error: [zimbra@mail libexec]$ ./zmdbintegrityreport -v Database errors found. /opt/zimbra/common/bin/mysqlcheck --defaults-file=/opt/zimbra/conf/my.cnf -S /opt/zimbra/data/tmp/mysql/mysql.sock -A -C -s -u root --password=XXXXXXXX zimbra.out...
by brunopsitech
Thu Dec 07, 2017 11:51 am
Forum: Administrators
Topic: Problem after login ( Wait )
Replies: 0
Views: 595

Problem after login ( Wait )

Hi, i have a problema in one account. After login the page stay in Loading, and nothing, if i change for html its work fine. I saw the log and i cant fix the error. Here is the log 2017-12-07 09:35:42,115 INFO [qtp127618319-341:http://localhost:8080/service/soap/AuthRequest] [name=vilela@domain.com....
by brunopsitech
Wed Sep 20, 2017 9:17 pm
Forum: Administrators
Topic: Create DL Admin Group
Replies: 0
Views: 557

Create DL Admin Group

HI, i have a Zimbra Open Source 8.7.11, and i cant fint how to create a DL Admin Delegated. Someone know how to create it using CLI ? Other thing i cant find a right pane to delegate permission in front end.
by brunopsitech
Tue Oct 25, 2016 12:42 pm
Forum: Users
Topic: Problem in SPAM
Replies: 1
Views: 829

Problem in SPAM

Hi, i mark a email as SPAM, but the Zimbra dont interpret them. If i recive a new email from the same sender, the email dont go to SPAM.

Go to advanced search