Search found 3 matches

by douglasoliveira.adv
Fri Jun 02, 2017 7:48 pm
Forum: Installation and Upgrade
Topic: installation failed "ERROR: Unable to install required packages"
Replies: 7
Views: 4547

Re: installation failed "ERROR: Unable to install required packages"

Hi. I also tried to install it in the way below but also gave error. [ec2-user@mail zcs-8.7.7_GA_1787.RHEL7_64.20170410133400]$ sudo ./install.sh --platform-override Operations logged to /tmp/install.log.65njJKfZ Checking for existing installation... zimbra-chat...NOT FOUND zimbra-drive...NOT FOUND ...
by douglasoliveira.adv
Fri Jun 02, 2017 7:27 pm
Forum: Installation and Upgrade
Topic: installation failed "ERROR: Unable to install required packages"
Replies: 7
Views: 4547

Re: installation failed "ERROR: Unable to install required packages"

Hi!

Many thanks for the reply.

I'm using an CentOs7 ec2 aws distribution.

But it has been very difficult for me to set up the zimbra there. The tutorials I find are very old.

I do not know what to do anymore.
by douglasoliveira.adv
Fri Jun 02, 2017 4:22 pm
Forum: Installation and Upgrade
Topic: installation failed "ERROR: Unable to install required packages"
Replies: 7
Views: 4547

Re: installation failed "ERROR: Unable to install required packages"

I have the same problem: [ec2-user@mail zcs-8.7.9_GA_1794.RHEL7_64.20170505054622]$ sudo ./install.sh --platform-override Operations logged to /tmp/install.log.IdkCot9i Checking for existing installation... zimbra-chat...NOT FOUND zimbra-drive...NOT FOUND zimbra-suiteplus...NOT FOUND zimbra-ldap...N...

Go to advanced search