Search found 2 matches

by sandro
Fri Aug 30, 2019 9:53 am
Forum: Installation and Upgrade
Topic: Unable to update to 8.8.12p5 on Ubuntu 14
Replies: 15
Views: 4165

Re: Unable to update to 8.8.12p5 on Ubuntu 14

Same problem for me.
No solutions found yet.
by sandro
Fri Aug 30, 2019 9:43 am
Forum: Installation and Upgrade
Topic: zimbra 8.8.12 update problem
Replies: 1
Views: 1464

zimbra 8.8.12 update problem

I'm trying to update my zimbra / ubuntu 14.04 installation but i've got the following error # apt upgrade Reading package lists... Done Building dependency tree Reading state information... Done Calculating upgrade... Done The following packages will be upgraded: ubuntu-advantage-tools zimbra-common...

Go to advanced search