Search found 1614 matches

by quanah
Fri Jul 01, 2016 6:40 pm
Forum: General Zimbra Feedback
Topic: Are the forums having problems? I am!
Replies: 9
Views: 4118

Re: Are the forums having problems? I am!

jorgedlcruz wrote:Hi Bill,
We are trying to resolve the issues, and we are going to update this thread once migrated.

Best regards


Should be good now.
by quanah
Fri Jun 24, 2016 2:17 pm
Forum: Administrators
Topic: Zimbra error - warning: unknown smtpd restriction: "#check_sender_access"
Replies: 1
Views: 1110

Re: Zimbra error - warning: unknown smtpd restriction: "#check_sender_access"

Hi, I am getting the below error while sending mail. My log is printing with this. postfix/smtpd[31255]: connect from xxxxxx.in[10.10.10.49] Jun 24 16:38:18 xxxxxx postfix/smtpd[31255]: warning: unknown smtpd restriction: "#check_sender_access" Jun 24 16:38:18 xxxxx postfix/smtpd[31255]: ...
by quanah
Wed Jun 22, 2016 2:54 am
Forum: Developers
Topic: zimbra-spamassassin-rules lost?
Replies: 1
Views: 981

Re: zimbra-spamassassin-rules lost?

Hi! I'm trying to collect ZCS 8.7RC1 for other platforms. After some revisions, and the bulk of third-party packages and gathered fine. But there was a problem: the package "zimbra-mta-components" depending on the required package "zimbra-spamassassin-rules", while the desired p...
by quanah
Wed Jun 22, 2016 2:51 am
Forum: Administrators
Topic: zimbraAuthTokens: no such value
Replies: 3
Views: 2049

Re: zimbraAuthTokens: no such value

Hello Running zimbra 8.6 we have a lot of this error in mailbox.log: Caused by: com.zimbra.cs.ldap.LdapException: LDAP error: - unable to modify attributes: modify/delete: zimbraAuthTokens: no such value Caused by: LDAPException(resultCode=16 (no such attribute), errorMessage='modify/delete: zimbra...
by quanah
Wed Jun 01, 2016 3:06 pm
Forum: Administrators
Topic: STARTTLS Plaintext Command Injection
Replies: 3
Views: 1330

Re: STARTTLS Plaintext Command Injection

eranga wrote:
Are there any resolutions for this?


Yes, upgrade to a current release of Zimbra.
by quanah
Thu May 26, 2016 6:56 pm
Forum: Developers
Topic: git.zimbra.com down for migration
Replies: 6
Views: 2025

Re: git.zimbra.com down for migration

is it online now ? I can't git clone it like https://wiki.zimbra.com/wiki/Building_Zimbra_using_Git It is now back online. Migration took longer than expected. Unfortunately, we get the following when try: [taf@build-p7 zimbra-foss]$ git fetch origin ssh: connect to host git.zimbra.com port 1067: C...
by quanah
Mon May 23, 2016 3:40 pm
Forum: Administrators
Topic: Have a problem about LDAP_Multi_Master_Replication
Replies: 8
Views: 1580

Re: Have a problem about LDAP_Multi_Master_Replication

Hi, Did you mean that ldap1 status on Zimbra Admin didn't updated as "red" status? The monitor status are updated frequently after a while, CMIIW. Thank vavai! Yes i do, ldap1 status on Zimbra Admin didn't updated as "red" status. please help me! Tks I would not rely on the admi...
by quanah
Mon May 23, 2016 3:39 pm
Forum: Developers
Topic: git.zimbra.com down for migration
Replies: 6
Views: 2025

Re: git.zimbra.com down for migration

djbdjb00djb wrote:is it online now ? I can't git clone it like https://wiki.zimbra.com/wiki/Building_Zimbra_using_Git


It is now back online. Migration took longer than expected.
by quanah
Thu May 19, 2016 4:24 pm
Forum: General Questions
Topic: import account 20gb tgz - HELP
Replies: 8
Views: 2731

Re: import account 20gb tgz - HELP

Max Avelino wrote:I need to import one of more than 20 GB account, but when you click "Import" appears to "start import" message but it does not complete. I left for more than 19 hours and did not finish.

Windows 10 - I5 2.7 GHz - 4GB RAM
Zimbra 64-bit desktop 7.2.7.12059


See Bug 54876
by quanah
Thu May 19, 2016 3:20 pm
Forum: Administrators
Topic: Have a problem about LDAP_Multi_Master_Replication
Replies: 8
Views: 1580

Re: Have a problem about LDAP_Multi_Master_Replication

Hi all, After successfull install ldap2.examble.com, i added to mta1 and mailbox1 servers by this command: zmlocalconfig -e ldap_url="ldap://ldap1.examble.com:389 ldap://ldap2.examble.com:389" Could you tell me about mistake, and send me solution Thanks in advance! Looks like you failed t...

Go to advanced search