Search found 11 matches

by sheepei
Tue May 23, 2017 1:51 am
Forum: Installation and Upgrade
Topic: installation failed "ERROR: Unable to install required packages"
Replies: 7
Views: 4406

installation failed "ERROR: Unable to install required packages"

Hi. I tried to install ZImbra open source 8.7.7 on CentOS6.9. The installation is fail. It showed ERROR: Unable to install required packages Fix the issues with remote package installation and rerun the installer [root@zimbralab zcs-8.7.7_GA_1787.RHEL6_64.20170410133400]# ./install.sh --platform-ove...

Go to advanced search