Disabling XMPP port 5222

Interested in talking about Mash-up's? This is the place.
andre.forno
Posts: 3
Joined: Sat Sep 13, 2014 3:00 am

Disabling XMPP port 5222

Postby andre.forno » Sat Jun 17, 2017 10:50 am

Does anyone know how to disable the use of port 5222 in Zimbra 8.7? I need to install openfire in the same environment.


Return to “Zimlets”

Who is online

Users browsing this forum: No registered users and 7 guests