Search found 1 match

by thomas_mangin
Tue Oct 25, 2005 4:53 am
Forum: Developers
Topic: Issue with recent version of rpmbuild
Replies: 2
Views: 465

Issue with recent version of rpmbuild

On Mandriva 2006
# rpmbuild --version

RPM version 4.4.2
This version require a "License" field instead of a "Copyright" one. The /root/zimbra/ZimbraBuild/rpmconf/Spec/*.spec should be updated accordingly depending on the version

Go to advanced search