Search found 7 matches

by camjohnson
Tue Nov 20, 2007 4:17 pm
Forum: Administrators
Topic: False Spam tagging of messages from the local domain
Replies: 1
Views: 183

False Spam tagging of messages from the local domain

Since upgrading to 4.5.9 we are experiencing false positive spam scores on email messages originating from outlook clients and addressed to addresses on our local (internal domain). The users have been added since the upgrade, and are not using the Zimbra Connector.The fix has been adding our local ...
by camjohnson
Fri Jan 26, 2007 7:48 am
Forum: Administrators
Topic: What triggers full backups on unscheduled days?
Replies: 1
Views: 198

What triggers full backups on unscheduled days?

My backup directory contains full backup sessions on days when they are not scheduled in the zimbra crontab. These sessions are labeled full not incremental, and are not really full. A zmbackupquery for a specific account finds nothing, but the fulls scheduled by the crontab contain all accounts.Doe...
by camjohnson
Sun Jan 21, 2007 11:31 am
Forum: Administrators
Topic: One incomplete backup breaks the whole tree?
Replies: 2
Views: 305

One incomplete backup breaks the whole tree?

Has this problem been resolved? I'm in the middle of trying to restore an account and getting the same results. This is on Network Edition.
Cam Johnson
by camjohnson
Mon Apr 17, 2006 3:56 pm
Forum: Zimbra Connector for Outlook
Topic: Customize Connector
Replies: 3
Views: 416

Customize Connector

How does one launch the ZmCustomizeMai.js script?
I have to deplay a number of connectors, and it would be great to fill in the server name , port, and secureconnect.
by camjohnson
Wed Apr 12, 2006 7:08 am
Forum: Administrators
Topic: Login Domain
Replies: 7
Views: 500

Login Domain

Has anyone figured out how to automatically append the default domain to the username in the login screen?
camjohnson(@defaultdomain.com)
I've attempted to search the webapp directories to insert a hidden text field in the login window without success.
Thanks,
Cam Johnson
by camjohnson
Mon Dec 12, 2005 2:11 pm
Forum: Administrators
Topic: Receiving Mails problem
Replies: 10
Views: 1011

Receiving Mails problem

We'll have to do som dns doctoring on the PIX firewall to get this to work. Thanks for the information
Cam Johnson
by camjohnson
Mon Dec 12, 2005 1:24 pm
Forum: Administrators
Topic: Receiving Mails problem
Replies: 10
Views: 1011

Receiving Mails problem

I've been attemtping to get zimbra opensource beta 2 working on a Red Hat enterprise rel 4 update2 that is installed in a DMZ. The dmz interface has a non routable address and the firewall has all of the appropriate ports open including 25 and 7025. When I turn dns lookups on in the server admin...

Go to advanced search