Search found 23 matches

by 6131auanton
Fri Oct 03, 2014 10:28 pm
Forum: General Zimbra Feedback
Topic: downloading attachments from the read-only forums possible ?
Replies: 5
Views: 1221

downloading attachments from the read-only forums possible ?

hi, trying to download an old script attached to a message in the old ( read-only ) forums i am redirected to a page inviting me to do ( an impossible ) login. example:       script zmbak_v.0.8.1.sh.txtat         forums.zimbra.com/showthrea...
by 6131auanton
Sat May 31, 2014 8:29 am
Forum: Administrators
Topic: Service Status Failures on Admin GUI
Replies: 3
Views: 769

Service Status Failures on Admin GUI

just to contribute my cent:
on zimbra os 8.07 ( ubuntu 12.04 ) i experienced that "/etc/init.d/sysklogd restart" helped a lot against "data is stale" and services shown with the red cross. usually it took a couple of minutes to put things right.
anton
by 6131auanton
Mon Jul 11, 2011 1:52 pm
Forum: Administrators
Topic: mailman, zimbraintegration.py and virtual hosts
Replies: 0
Views: 243

mailman, zimbraintegration.py and virtual hosts

hi all, how can i add virtual domains oto mailman, using the method described in ZCS">http://wiki.zimbra.com/wiki/ZCS_Mailman_Integration>ZCS Mailman Integration - Zimbra :: Wiki ( zimbraintegration.py ) in other words: wiki-instructions say that i have to define: 4 . The domain name for which ...
by 6131auanton
Sun Sep 12, 2010 12:20 am
Forum: Administrators
Topic: Severe problems when creating self-signed certificate from CLI
Replies: 8
Views: 1071

Severe problems when creating self-signed certificate from CLI

... i had the same problem while migrating from 6.0.8-32bit/debian4 to 6.0.8-64bit/debiian5. after hours ( and after repeating iwith growing desperation all recipes in the wiki ) the sequence mentioned by fusillator solved the problem: zmcertmgr deploycrt self zmcertmgr deployca Restart the services...
by 6131auanton
Sat Sep 11, 2010 7:42 am
Forum: Administrators
Topic: [SOLVED] from 6.0.8 OS on debian4/32bit to 6.0.8 OS on debian5/64bit ??
Replies: 2
Views: 387

[SOLVED] from 6.0.8 OS on debian4/32bit to 6.0.8 OS on debian5/64bit ??

thank you,hm, up to now i couldn't find specific reports on 6.0.8 32>64 deb3>4 ... i'll check these threads:http://www.zimbra.com/forums/migration/42561-step-step-tutorial-migration-new-server.html and a">http://www.zimbra.com/forums/installation/42691-thought-new-version-6-install-debi...
by 6131auanton
Sat Sep 11, 2010 6:57 am
Forum: Administrators
Topic: [SOLVED] from 6.0.8 OS on debian4/32bit to 6.0.8 OS on debian5/64bit ??
Replies: 2
Views: 387

[SOLVED] from 6.0.8 OS on debian4/32bit to 6.0.8 OS on debian5/64bit ??

Who switched directly from from 6.0.8 OS on debian4/32bit to 6.0.8 OS on debian5/64bit ?
Is that possible ? Where might arise the problems ?
Thanks for hints.
Anton
by 6131auanton
Sun Aug 01, 2010 2:19 pm
Forum: Administrators
Topic: [SOLVED] deb4 / zimbra 5.0.16 to deb5 / zimbra 6.0.7 - strange problem
Replies: 0
Views: 333

[SOLVED] deb4 / zimbra 5.0.16 to deb5 / zimbra 6.0.7 - strange problem

hi all,preparing the upgrade from zimbra 5.0.16 on debian4 etch to zimbra 6.0.7 on debian5 lenny i did a testrun on a separate machine the following way:- installed a fresh debian etch on disk 1 - installed zimbra 5.0.16 - "recovered" a backup of the real zimbra - no problem - upgrade to 6...
by 6131auanton
Tue May 26, 2009 3:28 am
Forum: Administrators
Topic: Zimbra LDAP problem - Unable to determine enabled services from ldap
Replies: 48
Views: 4128

Zimbra LDAP problem - Unable to determine enabled services from ldap

[quote user="8141Klug"]I got this a couple of weeks ago.LDAP was dropping connections attempts with a strange error ("broken pipe" iirc, causing "javax.naming.CommunicationException") : everything seems to be correctly running but nothing works at all...It was the certi...
by 6131auanton
Thu Dec 11, 2008 5:30 pm
Forum: General Questions
Topic: folder "error reports" readable only with english language
Replies: 2
Views: 395

folder "error reports" readable only with english language

[quote user="jmhe"]Can you open a bug about this issue at Log in to Bugzilla Thanks.[/quote]

in beta 5 the "error folder" works fine with all latin and ciryllic languages, even chinese and japanese.

therefore no bug to open.

:-)

anton
by 6131auanton
Thu Dec 11, 2008 9:55 am
Forum: General Questions
Topic: folder "error reports" readable only with english language
Replies: 2
Views: 395

folder "error reports" readable only with english language

(edit)version beta5: problem solved ! the error was with beta4 choosing other languages than english, the folder "error reports" shows up with the translated name, the number of existing items is shown, but trying to read one of them it says "folder not found". (once you know it,...

Go to advanced search