Search found 9 matches

by trafalger
Thu Apr 22, 2010 8:45 am
Forum: Installation and Upgrade
Topic: zimbra freezes my centos
Replies: 10
Views: 1099

zimbra freezes my centos

Negative...all i use is 64bit
by trafalger
Thu Apr 22, 2010 7:17 am
Forum: Installation and Upgrade
Topic: zimbra freezes my centos
Replies: 10
Views: 1099

zimbra freezes my centos

Here is what I can tell you on our servers.I have 6 zimbra servers in production.5 were 5.x installs that were upgraded to 6.x and have been running fine for years. One actually was a base 4.x install.They all run CentosThe only one that's having this problem was a fresh 6.x install, I did find ...
by trafalger
Wed Apr 21, 2010 12:19 pm
Forum: Installation and Upgrade
Topic: zimbra freezes my centos
Replies: 10
Views: 1099

zimbra freezes my centos

I am having this exact same issue. Zimbra freezes the entire install.
I had mine on Citrix Xen and thinking it was a problem with XEN I moved it to Hyper-V and having the exact same issue.
Freezes the entire server..no ssh.
by trafalger
Mon Sep 14, 2009 8:01 am
Forum: Installation and Upgrade
Topic: After update to 6.0 GA Statistic does not show anything
Replies: 74
Views: 6389

After update to 6.0 GA Statistic does not show anything

I am having this issue now as well...
by trafalger
Mon Sep 14, 2009 7:20 am
Forum: Administrators
Topic: [ZM6GA] Service Status change
Replies: 1
Views: 303

[ZM6GA] Service Status change

Anyone have any ideas on this...it is still happening?
by trafalger
Thu Sep 03, 2009 8:43 pm
Forum: Administrators
Topic: [ZM6GA] Service Status change
Replies: 1
Views: 303

[ZM6GA] Service Status change

I did an upgrade to 6.0 tonite and now my admin user is getting bombed withSep 3 19:24:55 mail zimbramon[8580]: 8580:err: Service status change: mail.xxx.com sasl changed from stopped to running every hour or so.But looking at zimbra.log and maillbox.log I don't see where they are actually down ...
by trafalger
Thu Jun 19, 2008 11:34 am
Forum: Zimbra Connector for Blackberry
Topic: [SOLVED] ZCB does not install
Replies: 8
Views: 1475

[SOLVED] ZCB does not install

AH HA!...
this solved my issue as well..thx.
I know the product is in beta..but NO where in the instructions does it say to install a CDO in system32. How in the world did they even write the install guide without noticing that?
by trafalger
Wed Jun 18, 2008 3:03 pm
Forum: Zimbra Connector for Blackberry
Topic: [SOLVED] ZCB does not install
Replies: 8
Views: 1475

[SOLVED] ZCB does not install

I am having this exact same issue...Brand new 2003 install, followed directions, but it will not install :(
by trafalger
Tue May 13, 2008 11:48 am
Forum: Installation and Upgrade
Topic: Disable Standard Version
Replies: 3
Views: 545

Disable Standard Version

Is it possible to disable the option to switch from Advanced to Std Version.
My users documentation and help desk are all geared toward the Adv. Version and when a user changes their login to the Std version and then has an issue it causes alot of confusion and unnecessary phone calls to the help desk.

Go to advanced search