Search found 163 matches

by sdrury
Thu Sep 29, 2011 10:17 pm
Forum: General Questions
Topic: ZD 7.1.2 spam folder oddity
Replies: 3
Views: 588

ZD 7.1.2 spam folder oddity

Same behaviour happening to me and others in my company.
Also have found mail filters go missing and have to be put back in and some settings in preferences not coming across to the new version e.g setting client as default in Windows.
Regards,

Sean.
by sdrury
Thu Apr 07, 2011 5:40 pm
Forum: Administrators
Topic: [SOLVED] Zcs Ne 7.1.0
Replies: 6
Views: 1077

[SOLVED] Zcs Ne 7.1.0

Thanks for that.
Sean.
by sdrury
Wed Apr 06, 2011 9:03 pm
Forum: Administrators
Topic: [SOLVED] Zcs Ne 7.1.0
Replies: 6
Views: 1077

[SOLVED] Zcs Ne 7.1.0

Hi,
Anyone notice that ZCS 7.1.0 is now available? Haven't seen any notifications only one recently for a '7.0.1 Patch'.
Product management portal doesn't say 7.1.0 has been released either.
So are we now at version '7.1.0'?
Thanks,

Sean.
by sdrury
Tue Mar 29, 2011 5:05 pm
Forum: Zimbra Connector for Outlook
Topic: Outlook 2010 crashes at Syncronizing GAL - ZCO v7.0
Replies: 21
Views: 1707

Outlook 2010 crashes at Syncronizing GAL - ZCO v7.0

Bug 57697 – Cannot save the image in the signature properly
by sdrury
Tue Mar 29, 2011 12:58 am
Forum: Zimbra Connector for Outlook
Topic: Outlook 2010 crashes at Syncronizing GAL - ZCO v7.0
Replies: 21
Views: 1707

Outlook 2010 crashes at Syncronizing GAL - ZCO v7.0

[quote user="fsiegel"]The support portal has been updated. 7.1.0 is now on it.[/QUOTE]

Does this version fix the creating signature issue in Outlook?
Regards,

Sean.
by sdrury
Mon Mar 28, 2011 12:37 am
Forum: Administrators
Topic: [SOLVED] Increased disk usage post 7.0 upgrade
Replies: 9
Views: 903

[SOLVED] Increased disk usage post 7.0 upgrade

Zimbra support just got back to me and also mentioned the following bug report:

Bug 57368 – zmschedulebackup not showing delete jobs
Regards,

Sean.
by sdrury
Sun Mar 27, 2011 10:48 pm
Forum: Administrators
Topic: [SOLVED] Increased disk usage post 7.0 upgrade
Replies: 9
Views: 903

[SOLVED] Increased disk usage post 7.0 upgrade

I have now added:
0 0 * * * /opt/zimbra/bin/zmbackup -del 1m
to CRON and manually run it as well which has now dropped our disk back to a respectable size.
I believe that this was the issue and not the dumpster feature as first thought.
Thanks for your help Mark and Bill.
Regards,

Sean.
by sdrury
Sun Mar 27, 2011 10:02 pm
Forum: Administrators
Topic: [SOLVED] Increased disk usage post 7.0 upgrade
Replies: 9
Views: 903

[SOLVED] Increased disk usage post 7.0 upgrade

Mark,
Looking at your CRON example, you have 3 extra variables for the 2 backup lines: --noZip --includeHsmBlobs --mail-report

Are these required or just variables that you have set for your environment?

Also you choose to keep only 12days of backups?
Regards,

Sean.
by sdrury
Sun Mar 27, 2011 9:21 pm
Forum: Administrators
Topic: [SOLVED] Increased disk usage post 7.0 upgrade
Replies: 9
Views: 903

[SOLVED] Increased disk usage post 7.0 upgrade

Hi Mark,This is what I get:zimbra@mail:~$ crontab -l | grep backup 0 1 * * 6 /opt/zimbra/bin/zmbackup -f -a all 0 1 * * 0-5 /opt/zimbra/bin/zmbackup -iAs you can see doesn't look like what you would expect - just wondering why this has changed? I certainly have not made any changes to the backup...

Go to advanced search