Search found 6 matches

by bproctor
Tue Jan 06, 2009 3:03 pm
Forum: Migration
Topic: Dns
Replies: 3
Views: 338

Dns

working my way through, when trying to receive a message I get the following error in the logs:host or domain name not found Name service error for name webmail.allwedo.com type=A: host found but no data record of request type.I'm a newbie with DNS stuff. Not exactly sure what to do next./etc/ho...
by bproctor
Tue Jan 06, 2009 1:13 pm
Forum: Migration
Topic: Dns
Replies: 3
Views: 338

Dns

I have setup an MX record for a subdomain like mail.example.com to point to my IP address. Zimbra will send email fine, but I can't recieve.
by bproctor
Tue Jan 06, 2009 9:05 am
Forum: Migration
Topic: Dns
Replies: 3
Views: 338

Dns

This may be a dumb question, I'm pretty new to all this. I have a mail server running on a shared web host. We receive mail from several different domain names. I am trying to set up a mail server here at our office using Zimbra. I'm not sure how to setup the new mail server so that I can te...
by bproctor
Fri Jan 02, 2009 2:58 pm
Forum: Migration
Topic: Migrate away from Zimbra
Replies: 3
Views: 700

Migrate away from Zimbra

Thanks for your help. I was able to get the emails directed to the new user accounts. Is also possible to get address book information through the file system as well or is this information stored in the database?
Thanks,

Brad
by bproctor
Wed Dec 31, 2008 6:55 pm
Forum: Migration
Topic: Migrate away from Zimbra
Replies: 3
Views: 700

Migrate away from Zimbra

My client has a mail server running Zimbra that stopped running some time ago. They have been using a different host and I am in the process of moving their website over to the new host as well. I've been trying to diagnose the problems with their mail server with little luck. Since they won'...
by bproctor
Wed Dec 31, 2008 1:36 pm
Forum: Administrators
Topic: [SOLVED] Problem when change IP
Replies: 10
Views: 858

[SOLVED] Problem when change IP

I'm having the same problem. I am new to Zimbra and am trying to get this problem resolved for a client. The domain name has since been redirected to another server. Could this be a cause of the error? Is there a way that I can get it running by just pointed the web browser at an IP address?Than...

Go to advanced search