Search found 19 matches

by 13641Calmetrics
Tue May 13, 2014 4:39 pm
Forum: Administrators
Topic: Compression Threshold
Replies: 0
Views: 322

Compression Threshold

The default value for the compression threshold is 4096 bytes, is this what most use if they enable compression?
by 13641Calmetrics
Fri Sep 13, 2013 10:19 am
Forum: Administrators
Topic: Zimbra v8 - Programatically Handling Missing Icons on the Web Client
Replies: 2
Views: 507

Zimbra v8 - Programatically Handling Missing Icons on the Web Client

Thank You, there is a bug recently logged for this. Please log in and vote for it.

In the meantime, if there is someone from the Zimbra Community that has attempted a work around or knows what to do, your cleverness would be welcomed.
Thanks!
Jason
by 13641Calmetrics
Thu Sep 12, 2013 6:28 pm
Forum: Administrators
Topic: Zimbra v8 - Programatically Handling Missing Icons on the Web Client
Replies: 2
Views: 507

Zimbra v8 - Programatically Handling Missing Icons on the Web Client

Hello!I have Release 8.0.4.GA.5737.UBUNTU12.64 UBUNTU12_64 NETWORK edition.I have a relating post and a bug filed concerning v8 and no longer displaying Icons on the buttons.The v8 release essentially did away with the nice interface of v7 and the majority of the Icons that were on the buttons are g...
by 13641Calmetrics
Thu Sep 12, 2013 5:10 pm
Forum: Administrators
Topic: In Zimbra 8.x Web Client back icons in toolbar
Replies: 6
Views: 1180

In Zimbra 8.x Web Client back icons in toolbar

Hello Zimbra Users and Administrators. I noticed there have been 200+ views of this thread. Please see the filed bug and vote for this so that it can perhaps get on the radar of their programming team.
https://bugzilla.zimbra.com/show_bug.cgi?id=83965
>

Thanks.
by 13641Calmetrics
Tue Sep 03, 2013 3:07 pm
Forum: Administrators
Topic: In Zimbra 8.x Web Client back icons in toolbar
Replies: 6
Views: 1180

In Zimbra 8.x Web Client back icons in toolbar

I second this. How do we get this back?
by 13641Calmetrics
Mon May 06, 2013 11:44 am
Forum: Zimlets
Topic: Email Templates Zimlet - Looking for solutions
Replies: 3
Views: 675

Email Templates Zimlet - Looking for solutions

Thanks denpeters for posting this as a work-around. I had spotted this also and had posted a bug report on this (Bugzilla #78716). Unfortunately this has been logged as a Zimlet bug and will therefore not fix. Ideally, this should function whether a new windows or not.
by 13641Calmetrics
Tue Nov 20, 2012 1:34 pm
Forum: Zimlets
Topic: Email Templates Zimlet - Looking for solutions
Replies: 3
Views: 675

Email Templates Zimlet - Looking for solutions

Hello,I am looking for an Email Template Zimlet. The current one in the Zimbra Gallery (Email Templates | Zimbra :: Gallery) does not function with versions 7.2.2 or 8.0. The main problem being that when setting the Templates Folder, it does not list the folders to choose.Is there an alternative tha...
by 13641Calmetrics
Mon Oct 29, 2012 11:10 am
Forum: Administrators
Topic: Version 8 ZCS - Spam Handling and overall experience questions
Replies: 2
Views: 587

Version 8 ZCS - Spam Handling and overall experience questions

Thanks 50asm. I am opting to the ZCS because of the older version of Ubuntu used.
by 13641Calmetrics
Fri Oct 26, 2012 12:47 pm
Forum: Administrators
Topic: Web client hang / freeze in compose window (new or reply).
Replies: 5
Views: 879

Web client hang / freeze in compose window (new or reply).

Hello,

NTS-NEWB, I was wondering if the freezing problem went way after applying the patch.

Also, We have users experiencing the problem on Chrome.
by 13641Calmetrics
Wed Oct 24, 2012 5:54 pm
Forum: Administrators
Topic: ZCA - Appliance Feed Back
Replies: 0
Views: 265

ZCA - Appliance Feed Back

Hello, I am looking at deploying the Zimbra Appliance 8.0 as my Production Email Server. I currently am using ZCS running under Ubuntu as a VM ESXi 4.1 Guest and it is running just fine. Back about a year ago when I asked a sales rep about 7.2 as an Appliance, he said don't use it. Today I asked...

Go to advanced search