Search found 6 matches

by sterua
Mon Sep 16, 2019 1:20 pm
Forum: Administrators
Topic: After installation with no error, amavisd is not running
Replies: 7
Views: 1562

Re: After installation with no error, amavisd is not running

Actually, i dont know why, but, i haves install amavisd-new, so, i remove it, and all things are now ok, all services started at boot;)
I'd like to mark the subject as resolved... but i dont know how
by sterua
Mon Sep 09, 2019 12:58 pm
Forum: Zimbra Drive
Topic: Zimbra & Owncloud with LDAP
Replies: 7
Views: 5475

Re: Zimbra & Owncloud with LDAP

Hey i found this setting. So now,, zimbra et nextcloud have same users and password, and the data are in the same directory in the nextcloud-data, but, in zimbra webmail, i dont see the file uploading in nextcloud web ui, and in nextcloud, i dont see files uploading in zimbra webmail ui. did it work...
by sterua
Sun Sep 08, 2019 4:25 pm
Forum: Zimbra Drive
Topic: Zimbra & Owncloud with LDAP
Replies: 7
Views: 5475

Re: Zimbra & Owncloud with LDAP

Hello dajevtic, where can you set this attribute?
by sterua
Fri Sep 06, 2019 10:54 pm
Forum: Administrators
Topic: After installation with no error, amavisd is not running
Replies: 7
Views: 1562

Re: After installation with no error, amavisd is not running

thanks a lot, JDunphy, it works !!!!! but just until reboot ... i've akready try stop et restart zmamavisctl but i had not have ths lsof command. so, now, when i reboot, i do zmcontrol status, and i have : Host mydomain.com amavis Stopped amavisd is not running. antispam Stopped zmamavisdctl is not ...
by sterua
Fri Sep 06, 2019 2:08 pm
Forum: Administrators
Topic: After installation with no error, amavisd is not running
Replies: 7
Views: 1562

After installation with no error, amavisd is not running

Hello All. It's been few hours i seek how to start amavisd but i dont find how. I've installed zcs 8.8.15.GA.3847.UBUNTU18.64 UBUNTU18_64 on ubuntu 18.04 in my server, i've install dnsmasq with the configuration (i've replace my domain name by mydomain.com and my public ip by xx.xx.xx.xx) : server=8...
by sterua
Thu Feb 26, 2015 1:57 am
Forum: Administrators
Topic: Zimbra and apache2 on same host: problem although different ports
Replies: 4
Views: 482

Zimbra and apache2 on same host: problem although different ports

Hello everyone.First at all, excuse for my bad english.I configured my home mail server under Zimbra (open source edition) and I want to be able to host an Apache server.My concern is that I can not seem to hold together and i don't understand why :- I want to do a simple html site that will be ...

Go to advanced search