Search found 5 matches

by H_Rocky
Tue Nov 06, 2018 12:18 pm
Forum: CalDAV / CardDAV / iSync
Topic: Sync Google Calendar with Zimbra Calendar
Replies: 12
Views: 20381

Re: Sync Google Calendar with Zimbra Calendar

I applied this procedure: https://wiki.zimbra.com/wiki/How_to_syn ... _calendars
It only works for one Gmail account. Does it work for multiple users on the same domain?
by H_Rocky
Mon Jul 17, 2017 1:05 pm
Forum: Administrators
Topic: Out-of-Office Autoresponder is Not Functioning
Replies: 2
Views: 1063

Re: Out-of-Office Autoresponder is Not Functioning

I have the same problem. Zimbra server reports the same error messages in the log. What with this?
by H_Rocky
Tue Apr 18, 2017 2:49 pm
Forum: Installation and Upgrade
Topic: MISSING: libreoffice
Replies: 6
Views: 2457

Re: MISSING: libreoffice

I have the same problem CentOS 7. Upgrade from version 8.6 to 8.7. How to solve it?
by H_Rocky
Thu Mar 24, 2016 8:15 pm
Forum: Migration
Topic: Import from Exchange 2010 - s/mime emails
Replies: 0
Views: 988

Import from Exchange 2010 - s/mime emails

How to properly import e-mails from Exchange 2010 where emails are digitally signed (S/MIME)? After importing emails Zimbra displays, but attachments not. Attachments in email are smime.p7m. This applies equally for both webmail and Outlook. zmcontrol -v Release 8.6.0_GA_1153.RHEL7_64_20141215151204...
by H_Rocky
Thu Mar 24, 2016 6:53 pm
Forum: Administrators
Topic: s/mime (smime.p7m) Problem
Replies: 8
Views: 1584

Re: s/mime (smime.p7m) Problem

Unable to solve? It solves the same problem. I emigrated mail from Exchange 2010. E-mails are signed certificate. After migrating attachments do not read. Even in Outlook or Webmail.
Zimbra Version: Release 8.6.0_GA_1153.RHEL7_64_20141215151204 RHEL7_64 Network Edition, Patch 8.6.0_P6.

Go to advanced search