Search found 15 matches

by vaitguy
Mon Nov 21, 2005 3:17 pm
Forum: Announcements
Topic: M1 -> M2 Upgrade Scripts
Replies: 57
Views: 10446

M1 -> M2 Upgrade Scripts

Ok, well I went through the motions, really had few problems. I am able to getin into the admin profile, but all of my past users are now still in db.mailbox. But the system does not recognize the logins at all. There were only a few logins created. I manually created a new me in the admin console, ...
by vaitguy
Mon Nov 21, 2005 1:31 pm
Forum: Announcements
Topic: M1 -> M2 Upgrade Scripts
Replies: 57
Views: 10446

M1 -> M2 Upgrade Scripts

Get ain immediate failure that the script cannot determine my ZCS version. when I manually run rpm -q zimbra-core, I get version zimbra-core-2005.0.0-39.FC3-1ArmstrongI see that in the script, its looking for zimbra-coor-3.0.xxxxxx. Can I manually edit the script to return M1 as I have not run the M...
by vaitguy
Fri Oct 28, 2005 8:50 am
Forum: Users
Topic: Tab Request and small problems...
Replies: 1
Views: 516

Tab Request and small problems...

Again, great client. I've got our main postfix install sending to my local account and my zimbra account and I am using zimbra entirely with very few problems thus far. A bug or two and a request or two:-Bug: When in the calendar, and I try to edit an event, once or twice a day the event never o...
by vaitguy
Fri Oct 14, 2005 1:56 pm
Forum: Installation and Upgrade
Topic: No luck installing on FC4
Replies: 10
Views: 1867

No luck installing on FC4

Working, makes me feel incompetent. I will have to see what packages were updated, etc.ON a side, I know we have many posts here to this effect, but we have our own mailgateways using sophos/puremessage for spam/virus filtering and some large sun boxes running our postfix/imap setup and our own ldap...
by vaitguy
Thu Oct 13, 2005 4:41 pm
Forum: Installation and Upgrade
Topic: No luck installing on FC4
Replies: 10
Views: 1867

No luck installing on FC4

I am having a very similar problem. FC4. I have unistalled numerous times and verified that all processes are not working. When I run the install, the only results from the zmcontrol status are: host ip 172.19.12.6 name zimbra.xxxxxx.comIf I grep for mysql and slapd, they are both running. If I laun...

Go to advanced search