Search found 927 matches

by soxfan
Tue Apr 04, 2006 2:53 pm
Forum: Users
Topic: Couple of Issues with Web Client
Replies: 9
Views: 775

Couple of Issues with Web Client

Thanks.. I was playing around with the different settings and had enabled auto-add.
by soxfan
Tue Apr 04, 2006 11:12 am
Forum: Users
Topic: Couple of Issues with Web Client
Replies: 9
Views: 775

Couple of Issues with Web Client

I have been evaluating and testing Zimbra, specifically the web-mail client, over the past few days. For the most part I have been very impressed with the whole package so far. While using the web-mail client I have come across a few minor issues. Searching the forums and bugzilla I have found most ...
by soxfan
Thu Mar 30, 2006 11:32 am
Forum: Administrators
Topic: Migration Test
Replies: 9
Views: 973

Migration Test

Changing the default admin account to admin@"mydomain.com" did not do the trick. The installation program is still trying to create the default domain as "servername.mydomain.com". I did a search on the forums and it appears that at some point the installation program prompted fo...
by soxfan
Wed Mar 29, 2006 3:43 pm
Forum: Administrators
Topic: Migration Test
Replies: 9
Views: 973

Migration Test

Maybe I'm just missing something obvious, but I don't see where the installation let me specify a domain. Is it based off of the admin account that I choose to create?
by soxfan
Wed Mar 29, 2006 3:02 pm
Forum: Administrators
Topic: Migration Test
Replies: 9
Views: 973

Migration Test

Thanks again. I think I'm going to have to do a reinstall anyway, so I'll probably start with the test domain, at least for my one user test. One additional question. I just walked through the install and it setup the domain as "servername.mydomain.com". What do I need to change so...
by soxfan
Wed Mar 29, 2006 2:08 pm
Forum: Administrators
Topic: Migration Test
Replies: 9
Views: 973

Migration Test

Thanks for the reply. I did briefly look at the Split Domain document, but figured I was getting a little ahead of myself for the one user test, and probably even for the 5-10 user test. We currently do POP/delete so there is no mail to migrate from the server. But I was probably going to investigat...
by soxfan
Wed Mar 29, 2006 12:42 pm
Forum: Administrators
Topic: Migration Test
Replies: 9
Views: 973

Migration Test

I am a Systems / Email Administrator for a relatively small user base (300-400 users). We currently have a pretty basic setup for email. We have a Linux server running Postfix, and all the users have regular UNIX accounts on the server. All our clients use Outlook, but we are only doing POP3 email. ...

Go to advanced search