Search found 36 matches

by warmbowski
Thu May 08, 2008 11:38 am
Forum: Administrators
Topic: Disk Statistics show other partition
Replies: 16
Views: 762

Disk Statistics show other partition

[quote user="8141Klug"] warmbowski, can you check the content of all the GIF files, in order to know if the one that shows up (/home for you) is GIF #1 or another one (that would be different from my own issue then) ?[/QUOTE]the GIF being displayed is indeed the GIF that ends in '...Di...
by warmbowski
Wed May 07, 2008 7:13 pm
Forum: Administrators
Topic: Disk Statistics show other partition
Replies: 16
Views: 762

Disk Statistics show other partition

I also see 5 rrd files and corresponding gif files (named disk.mail2.domain.com.day.Disk_Usage_#) in /opt/zimbra/logger/db/work, but still only the graph for the /home partition appears on the disk tab of the admin interface.
Hope this help narrow down the problem.
by warmbowski
Wed May 07, 2008 6:52 pm
Forum: Administrators
Topic: Disk Statistics show other partition
Replies: 16
Views: 762

Disk Statistics show other partition

mount command give this:[QUOTE] [root@mail2 ~]# mount -t ext3 /dev/mapper/VolGroup00-LogVol00 on / type ext3 (rw) /dev/mapper/VolGroup01-LogVol00 on /opt type ext3 (rw) /dev/sda2 on /boot type ext3 (rw) /dev/mapper/VolGroup01-LogVol01 on /home type ext3 (rw)[/QUOTE]when I looked in zimbra.log, I see...
by warmbowski
Wed May 07, 2008 5:20 pm
Forum: Administrators
Topic: Disk Statistics show other partition
Replies: 16
Views: 762

Disk Statistics show other partition

I have the same problem. I am wondering if zmdisklog is programmed to properly log logical volumes.I installed ZCS (OSS) 5.04 on CentOS 5. Here are my partition configurations:[QUOTE] sda - /dev/sda1 - /boot - ext3 sda - /dev/VolGroup00/LogVol00 - / - ext3 sda - /dev/VolGroup00/LogVol01 - swap - swa...
by warmbowski
Fri May 02, 2008 3:31 pm
Forum: Migration
Topic: [SOLVED] Split domain setup - how to revert settings to default
Replies: 2
Views: 553

[SOLVED] Split domain setup - how to revert settings to default

In order to test Zimbra with a few users, I set up a Split Domain with the Zimbra server running secondary to my primary QmailRocks server. I followed this guide in the wiki: Configuring_Zimbra_as_the_Secondary_Systemspecifically I ran these commands to forward undeliverable mail sent from the Zimbr...

Go to advanced search