Search found 55 matches

by elderf
Wed Sep 14, 2011 5:16 pm
Forum: Administrators
Topic: Doubts of recovery in the opensource version 7
Replies: 3
Views: 369

Doubts of recovery in the opensource version 7

Greetings to all from VenezuelaI have a question regarding the recovery of the opensource version 7.0Currently I have installed zimbra on centos 5.7 and 7 works fine, I created a script that basically copies everything is in / opt / zimbra converts it into a tar.gz and save it elsewhere on the hard ...
by elderf
Wed May 18, 2011 9:07 pm
Forum: Migration
Topic: Lotus 6.5 To zimbra
Replies: 0
Views: 203

Lotus 6.5 To zimbra

GreetingsI am planning a migration from Lotus Domino 6.5 to Zimbra ..I have a question regarding the conversion of files to standard migration tool ..If I run the server with the domain abc.com lotus the migratory zimbra I can ride that file with the domain cba.com?There are some good practice for a...
by elderf
Wed Mar 03, 2010 12:07 pm
Forum: Installation and Upgrade
Topic: I do not understand "zmamavisdctl is not running"
Replies: 1
Views: 318

I do not understand "zmamavisdctl is not running"

'Im testing the 6.0 version .. is installed but not receive emails that are sent from local accounts ... when I run I get zmcotrol status
zmamavisdctl is not running
Does not start the antispam and antivirus and e are deferred to the server but does not complete the delivery ..
What can I do?
Thanks
by elderf
Wed Mar 03, 2010 11:55 am
Forum: Installation and Upgrade
Topic: [SOLVED] Zimbra and other web applications on the same server
Replies: 2
Views: 325

[SOLVED] Zimbra and other web applications on the same server

Thanks for your reply
What I did was change the default Apache port 80 to 8080, zimbra default load in 80 and other applications for the 8080
Greetings
by elderf
Wed Feb 24, 2010 11:33 am
Forum: Installation and Upgrade
Topic: [SOLVED] Zimbra and other web applications on the same server
Replies: 2
Views: 325

[SOLVED] Zimbra and other web applications on the same server

Greetings. I have a server in production with 5.0 and works perfect but this only zimbra on that server, now I need to do testing with the version 6.0 but the server I have is installed web applications development and testing in which no I delete .. is possible to have zimbra installed with these a...

Go to advanced search