Search found 30 matches

by zmbr16
Sun Apr 23, 2017 9:27 pm
Forum: Installation and Upgrade
Topic: Monitor / Server State, show "failed localhost"
Replies: 5
Views: 2698

Re: Monitor / Server State, show "failed localhost"

I'm observing the same problem after upgrading from 8.7.4_GA_1730 to 8.7.7_GA_1787.
by zmbr16
Sat Dec 10, 2016 6:55 am
Forum: Installation and Upgrade
Topic: Errors mysql After Upgrade to 8.7
Replies: 12
Views: 11600

Re: Errors mysql After Upgrade to 8.7

Thank you mefistoteles,

I confirm too, after executing the given commands sequence, I no longer see those errors in my /opt/zimbra/log/mysql_error.log.
by zmbr16
Sat Nov 19, 2016 5:19 am
Forum: Administrators
Topic: I can NOT load Zimbra Admin UI. It is blank.
Replies: 34
Views: 15549

Re: I can NOT load Zimbra Admin UI. It is blank.

After refreshing /opt/zimbra/jetty/zimbraAdmin , I can login to admin UI without a problem. Do you have to manipulate dst-nat every time? How do I "Refresh" jetty? I had installed new Zimbra on another VM, and then had copied /opt/zimbra/jetty/zimbraAdmin from newly installed Zimbra to a ...
by zmbr16
Sun Aug 07, 2016 2:07 am
Forum: Installation and Upgrade
Topic: Installation on CENT 7 Dedicated Server
Replies: 1
Views: 767

Re: Installation on CENT 7 Dedicated Server

I would not install Zimbra on a server with an active web server. Please note, that Zimbra uses HTTP port 80 and HTTPS port 443.

In fact, I'd dedicate a virtual server just to Zimbra. It would simplify Zimbra upgrades, maintenance, etc...
by zmbr16
Mon Jul 25, 2016 12:33 am
Forum: Administrators
Topic: I can NOT load Zimbra Admin UI. It is blank.
Replies: 34
Views: 15549

Re: I can NOT load Zimbra Admin UI. It is blank.

Congrats:-) -- Thank you for sharing!
by zmbr16
Sun Jul 24, 2016 8:44 pm
Forum: Administrators
Topic: I can NOT load Zimbra Admin UI. It is blank.
Replies: 34
Views: 15549

Re: I can NOT load Zimbra Admin UI. It is blank.

Anything eye-catching in /opt/zimbra/log/mailbox.log or in /opt/zimbra/log/zmmailboxd.out?
by zmbr16
Sun Jul 24, 2016 6:17 pm
Forum: Installation and Upgrade
Topic: Upgrade to 8.7.0 on CentOS 7: ifconfig and netstat
Replies: 1
Views: 1059

Upgrade to 8.7.0 on CentOS 7: ifconfig and netstat

Hello, The ./install.sh script had referenced /sbin/ifconfig and netstat tools during upgrade. These tools are part of package net-tools , which was replaced in CentOS 7 with iproute2 instead. My upgrade went fine, i.e. no visible problems. Should I expect any problem? How essential these two tools ...
by zmbr16
Mon Jul 11, 2016 9:33 pm
Forum: Administrators
Topic: I can NOT load Zimbra Admin UI. It is blank.
Replies: 34
Views: 15549

Re: I can NOT load Zimbra Admin UI. It is blank.

After refreshing /opt/zimbra/jetty/zimbraAdmin, I can login to admin UI without a problem.

Do you have to manipulate dst-nat every time?
by zmbr16
Thu Jul 07, 2016 5:02 pm
Forum: Administrators
Topic: I can NOT load Zimbra Admin UI. It is blank.
Replies: 34
Views: 15549

Re: I can NOT load Zimbra Admin UI. It is blank.

DualBoot wrote:Maybe you could have put verbose mode on the mailboxd process.
You can check the options with this command :

Code: Select all

zmprov help log


Thank you!

Go to advanced search