Unable to locate package zimbra-zimlet-google-drive

Interested in talking about Mash-up's? This is the place.
flower
Posts: 3
Joined: Mon Apr 20, 2020 11:00 am

Unable to locate package zimbra-zimlet-google-drive

Postby flower » Mon Apr 20, 2020 11:06 am

Hello. I trying to install GoogleDriver Zimlet., but apt can't find the package. I'm using Network 9.0.0 on Ubuntu 16 (WSL 1). I've walked through official installation via installer. What's wrong? Thanks.


Return to “Zimlets”

Who is online

Users browsing this forum: No registered users and 0 guests